Results 1 to 3 of 3
  1. #1
    Join Date
    Jan 2010

    vePortal installing problem

    Hello all

    i just try to install veportal to my new server

    i see the veportal has been install it

    check the pic

    and then i try to re install veportall

    and use
    # cd /
    # setenforce 0
    # wget
    # sh
    and this pic


    the problem is i cant open veportal per ip

    i try to use many time


    any one know how can i fix the problem ?


  2. #2
    Have you tried submitting a support ticket? It looks like a firewall issue, You definatly should not try installing over your current installation.

  3. #3
    Just for anybody coming across this thread later on, This issue WAS resolved and the outcome was a client at fault.

  4. Newsletters

    Subscribe Now & Get The WHT Quick Start Guide!

Similar Threads

  1. veportal license problem
    By Dan-CKS in forum VPS Hosting
    Replies: 5
    Last Post: 04-27-2010, 04:45 PM
  2. Problem with installing HyperVM on CentOS (Problem w/ YUM?)
    By DennisM in forum Hosting Security and Technology
    Replies: 4
    Last Post: 11-05-2007, 09:05 PM
  3. problem with installing gd
    By goolex in forum Hosting Security and Technology
    Replies: 14
    Last Post: 11-16-2004, 03:21 PM
  4. ANyone have the same problem installing madden?
    By Porky in forum Web Hosting Lounge
    Replies: 1
    Last Post: 08-23-2003, 08:42 PM
  5. Installing mysql problem
    By certify in forum Hosting Security and Technology
    Replies: 2
    Last Post: 08-05-2001, 08:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts