Due to PCI compliance requirements, I recently had to custom compile/build the new version of apache httpd-2.2.13 web server. I figured I'd try building an RPM so that I could apply it across multiple systems.

In case I can't post a link in this forum, you can find the details over on techdruid.com.

And of course I can not post the link(s). Got an error.

Fedora 9 RPM's likely to follow soon.

Good Luck