Results 1 to 5 of 5
  1. #1
    Join Date
    Dec 2007
    Posts
    72

    Looking for experienced Support guy to Fix Newtork Issue (CentOS + WHM)

    For some unknown reason pings go high and stay like this (average 1500ms) until I reboot the server.

    Here you can see detailed information:
    http://www.webhostingtalk.com/showthread.php?t=879792

    I am looking for someone who offers support to fix this high ping + packet loss issue.

  2. #2
    Join Date
    Mar 2009
    Location
    Bangalore
    Posts
    41
    Please check PM

    Thanks,
    Serversignature.com - Professional Linux Consulting.

  3. #3
    Join Date
    Mar 2009
    Location
    Israel
    Posts
    1,204
    is it still relevant?
    beast5.com - Managed Hosting Solutions 2004 - 2016

  4. #4
    Join Date
    Dec 2007
    Posts
    72
    Thank you guys for all messages, but for now it's working fine (after reboot).

    I would like to wait when it happens again as I believe it's much easier to discover a problem.

  5. #5
    Join Date
    Apr 2007
    Location
    US, UK, Europe, ME
    Posts
    258

Similar Threads

  1. Weired CentOS issue
    By Kusai in forum Hosting Security and Technology
    Replies: 3
    Last Post: 05-30-2009, 08:43 AM
  2. Yum issue on CentOS 4 with Webmin
    By stuffradio in forum Hosting Security and Technology
    Replies: 12
    Last Post: 06-15-2007, 10:55 PM
  3. weird issue with CENTOS / DA
    By roby2k in forum Hosting Security and Technology
    Replies: 2
    Last Post: 01-29-2007, 07:44 PM
  4. CentOS upgrade from 3.7 to 4.3, any issue?
    By LiquidQuest in forum Hosting Security and Technology
    Replies: 5
    Last Post: 07-21-2006, 12:09 PM
  5. cpanel, centOS issue
    By punkstar in forum Hosting Software and Control Panels
    Replies: 4
    Last Post: 05-30-2005, 11:41 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •