I want to compile a newer php version with a newer gd version on my raq4.
I looked at:
for an instruction, but at the bottom of this side somone posted:
"You should not attempt this RaQFAQ on a RaQ4, at least, not yet."
Does someone know how to compile it on a raq4?

Thanks a lot