Results 1 to 1 of 1
  1. #1
    Join Date
    Jul 2002

    * Zend Opti 2.0.1 and PHP 4.2.3 ???


    What i want to know is whether "Zend Opti 2.0.1 and PHP 4.2.3"
    are compatible with each other, will i have any installation problem,

    and how do i go about installing it. i have the .tar file with me, how do i go ahead from here ?

    Last edited by oc3; 09-27-2002 at 02:08 AM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts