Results 1 to 11 of 11
  1. #1
    Join Date
    Nov 2001
    Posts
    1,262

    webreseller.net packetloss?

    is anyone else getting packetloss? i first noticed somthing up when pages not loading on my server having to refresh and unresponsive ssh for short spurts but here are the results i ran from 2 other boxes.

    --------

    1100 packets transmitted, 851 packets received, 22% packet loss
    round-trip min/avg/max/stddev = 44.182/47.860/266.821/9.724 ms
    >

    -----


    909 packets transmitted, 709 packets received, 22% packet loss
    round-trip min/avg/max/mdev = 69.065/85.724/366.463/38.684 ms
    [[email protected] admin]$

  2. #2
    Join Date
    Feb 2001
    Location
    Chicago
    Posts
    1,249
    Have you contacted our support dept.
    ---------------------
    "In the end you start thinking about the beginning"
    "You shouldn't take life to seriously, you will never get out alive"
    "Every Passing Minute is another chance to turn it all around"

  3. #3
    Join Date
    Nov 2001
    Posts
    1,262
    lol yea you reply here before you reply to my ticket?

    i already put in a ticket but figured i would ask here to see if its me or everyone there

  4. #4
    Join Date
    Aug 2002
    Posts
    96
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss)

    Seems fine from my end.

  5. #5
    Join Date
    Feb 2001
    Location
    Chicago
    Posts
    1,249
    I have no access to any of the helpdesk tickets. I only handle sales stuff.

    I reply here, because i am on these forums and am not seeing any problems.
    ---------------------
    "In the end you start thinking about the beginning"
    "You shouldn't take life to seriously, you will never get out alive"
    "Every Passing Minute is another chance to turn it all around"

  6. #6
    Join Date
    Nov 2001
    Posts
    1,262
    Originally posted by hosthero
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss)

    Seems fine from my end.
    lol leave it on for more than 4 packets

    and please tell me where your pinging from etc.. etc...

  7. #7
    Join Date
    Aug 2001
    Posts
    1,210
    Originally posted by hosthero
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss)
    You need to do at least one hundred pings to get any meaningful results..

    -Bob

  8. #8
    Join Date
    Nov 2001
    Posts
    1,262
    update: they replied to ticket saying they are looking into it so now i just have to wait

  9. #9
    Join Date
    Mar 2002
    Location
    Westbury, LI NY
    Posts
    1,705
    No packet loss from NY.

  10. #10
    Join Date
    Mar 2001
    Location
    Downunder..
    Posts
    2,612
    No packetloss from here, Sydney, Australia.

  11. #11
    Join Date
    Nov 2001
    Posts
    1,262
    244 packets transmitted, 244 packets received, 0% packet loss
    round-trip min/avg/max/stddev = 43.825/46.402/91.579/6.727 ms
    >

    yea seems fine now wierd dunno what the prob was earlier

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •