Results 1 to 4 of 4
  1. #1
    Join Date
    Mar 2002
    Posts
    782

    cpanel php 4.2.2+ZendOptimizer

    Ok i got the new apachebuild from cpanel to get my php updated to 4.2.2

    I want to install ZendOptimizer, but if ya look in /scripts
    there are only install scripts for 4.2.1, nothing higher...

    what to do?

  2. #2
    I think make to automatic updates for zend.

    (If include zend updates in buildapache.sea)

    Have nice day
    Signature edited. Please see Forum Guidelines for more information.

  3. #3
    Join Date
    Mar 2002
    Location
    Servers
    Posts
    806

    *

    Download it directly from zend. it has its own installer. very easy.
    Dedicated Servers cPanel Shared/Reseller Hosting
    VPS Backups Cloud Colocation Managed Services
    Webx Networks Serving world wide since 1997

  4. #4
    Join Date
    Jul 2000
    Location
    San Diego/Orange County
    Posts
    61
    They just released a new version that works with 4.2.2 (I had the same problem.)

    Owen
    check out OP-Design today!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •