Results 1 to 2 of 2
  1. #1

    GD-1.8 and perl-GD-1.33 on Red Hat Enterprise Linux 4


    we have a customer who has Red Hat Enterprise Linux 4 on there server and they have asked us to install GD-1.8 and perl-GD-1.33-1.i386 every time we try and install GD-1.8 it says 'GD-2.2 is newer blah blah' and we can not continue. Dose any one know how this can be done and if so could they please give us some information of how to do it.

    we have been thinking about forcing 1.8 to install but we do not think this is a good solution as it will cause other problems.

    Many Thanks

  2. #2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts