Results 1 to 2 of 2
  1. #1

    Please help with phpize

    I have this problem:
    When I run phpize, it outputs an error:

    # phpize
    Cannot find config.m4.
    Make sure that you run '/usr/local/bin/phpize' in the top level source directory of the module

    OS: SuSE 10.0, PHP 4.4.4

    Can anyone help me?
    Thank You in advance.

  2. #2
    Have you followed system tipalready?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts