Results 1 to 3 of 3
  1. #1

    Webalizer problem (on Plesk)


    I'm have problems with Webalizer not generating reports for 1 hosting account anymore. On all the other hostingaccounts Webalizer works fine but on this one not. How can I solve this problem? I've searched all over the net and read about 2 big logfiles and dns_cache.db. I've tried to change my logrotation and also tried to delete the dns_cache.db (only renamed) but nothing helps.

    Thank you for helping me out!

    gr. Dennis

  2. #2
    That's what I found at the Webalizer site. Try to follow the siutable link:

    Installation problems can usually be solved by reading the INSTALL document, or the many third party documents found on the web, such as Danilo C. Dy's documentation packages (look under the SysAdmin Guides section). He has an Alternate Site here. There is also a discussion forum at Yahoo Groups. If all else fails, you can send me an e-mail, however due to the amount of mail I receive each day, you may or may not get a timely response.

  3. #3
    thank you, but still no answer for my problem on the yahoo groups or install doc
    btw I think you forgot to include the link

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts