Results 1 to 7 of 7
  1. #1

    Fantastico script creating databases but not tables

    when fantastico applications get installed, for some reason they are creating the database, but none of the tables are installed.

  2. #2
    Join Date
    Dec 2005
    Posts
    82
    Hello.

    Do you have a remote mysql server?

  3. #3
    no, it's all local

    http://webhostingtalk.com/showthread.php?t=556104
    it worked prior to this happening in case it's a clue?

  4. #4
    Just a thought but maybe try updating all the cpanel software with /scripts/upcp --force
    Your Way IT
    Fully Managed Colocations System Administration Web Development
    Toll Free: 1-866-775-4787

  5. #5
    already did that, no luck.

  6. #6
    Have you tried contacting Fantastico Support?
    Caro.Net: Support is everything
    Offering High Quality Dedicated Servers.

  7. #7
    Make sure you have atleast 700 permission for wget. This post should have been in netenburg forum instead.
    SupportPRO.com -Transparent Technical Support for Webhosts
    Let the PROs handle your support

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •