Results 1 to 10 of 10
  1. #1

    Angry Leaseweb / Schuberg Philis router problems?

    Hi, anyone with troubles with Leaseweb router g2-3-0.r2.sbp.leaseweb.net ?

    Up to 2006/10/05 I have a +- 60 to 80ms pings to my host (EuroVPS) connecting from Portugal (SAPO Adsl).

    Now, from 2006/10/05 my pings to 85.17.13.209 increased up to +300ms.

    I think the problem is at g2-3-0.r2.sbp.leaseweb.net as you can see in my trace.

    Any help?
    Thanks

    1 lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 0.493 ms 0.533 ms 0.419 ms
    2 lis1-br1-gi-14-0.cprm.net (195.8.0.102) 0.470 ms 0.384 ms 0.396 ms
    3 lis2-cr1-gi-9-0.cprm.net (195.8.0.173) 0.615 ms 0.594 ms 0.864 ms
    4 lon1-cr1-po-1-0.cprm.net (195.8.0.162) 38.576 ms 38.590 ms 38.540 ms
    5 ge-1-1.decix.tcy.fra.de.leaseweb.net (80.81.192.246) 53.394 ms 53.559 ms 53.383 ms
    6 ge-3-0.r2.sbp.leaseweb.net (83.149.127.193) 262.194 ms 262.995 ms 261.627 ms
    7 olympia.v-unix.sbp.attikh.net (83.149.71.225) 264.027 ms 262.449 ms 266.882 ms
    8 85.17.13.209 (85.17.13.209) 262.457 ms 262.525 ms 260.310 ms

  2. #2
    Join Date
    May 2003
    Location
    The Netherlands
    Posts
    298
    Not from everywhere?

    1 ge.m20.access.science.belnet.net (193.190.198.3) 0.380 ms
    2 oc48.m160.core.science.belnet.net (193.191.1.65) 0.536 ms
    3 oc192.m320.ext.science.belnet.net (193.191.1.2) 0.390 ms
    4 leaseweb.bnix.net (194.53.172.101) 0.831 ms
    5 ge-3-0.r2.sbp.leaseweb.net (83.149.127.193) 6.857 ms
    6 olympia.v-unix.sbp.attikh.net (83.149.71.225) 5.514 ms
    7 85.17.13.209 (85.17.13.209) 7.822 ms
    Or is it gone for you too?

  3. #3

    Now ok...

    Its gone for me too

    The problem was for all in Portugal that connect trough cprm.net to Holland.

  4. #4
    Here we go again...

    High pings again through ge-3-0.r2.sbp.leaseweb.net

    1 lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 0.798 ms 0.389 ms 0.424 ms
    2 lis1-br1-gi-14-0.cprm.net (195.8.0.102) 0.334 ms 0.452 ms 0.436 ms
    3 lis2-cr1-gi-9-0.cprm.net (195.8.0.173) 0.790 ms 0.586 ms 0.630 ms
    4 lon1-cr1-po-1-0.cprm.net (195.8.0.162) 38.556 ms 38.530 ms 38.485 ms
    5 ge-1-1.decix.tcy.fra.de.leaseweb.net (80.81.192.246) 47.882 ms 47.842 ms 47.929 ms
    6 ge-3-0.r2.sbp.leaseweb.net (83.149.127.193) 208.079 ms 206.353 ms 203.918 ms
    7 olympia.v-unix.sbp.attikh.net (83.149.71.225) 208.970 ms 209.902 ms 213.475 ms
    8 85.17.13.209 (85.17.13.209) 215.135 ms 211.811 ms 207.344 ms
    Is it only for me?

  5. #5
    Join Date
    May 2006
    Location
    Coimbra, Portugal
    Posts
    236
    From CPRM Gateway:
    lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 0.772 ms 0.625 ms 0.502 ms
    2 lis1-br1-gi-14-0.cprm.net (195.8.0.102) 0.491 ms 0.444 ms 0.345 ms
    3 lis2-cr1-gi-9-0.cprm.net (195.8.0.173) 0.630 ms 0.864 ms 0.619 ms
    4 lon1-cr1-po-1-0.cprm.net (195.8.0.162) 123.063 ms 121.294 ms 123.869 ms
    5 ge-1-1.decix.tcy.fra.de.leaseweb.net (80.81.192.246) 139.081 ms 143.036 ms 143.930 ms
    6 ge-3-0.r2.sbp.leaseweb.net (83.149.127.193) 231.854 ms 232.951 ms 239.125 ms
    7 olympia.v-unix.sbp.attikh.net (83.149.71.225) 240.207 ms 233.025 ms 222.788 ms
    8 85.17.13.209 (85.17.13.209) 218.246 ms 211.499 ms 207.881 ms
    From me (Novis.pt)
    3 ms <1 ms <1 ms gw.sspt [10.0.0.2]
    31 ms 31ms 31 ms 195-23-118-132.nr.ip.pt [195.23.118.132]
    34 ms 31 ms 37 ms 195-23-118-54.nr.ip.pt [195.23.118.54]
    54 ms 63 ms 33 ms 195-23-31-165.nr.ip.pt [195.23.31.165]
    51 ms 46 ms 48 ms g1-0-245-core01.mad05.atlas.cogentco.com [130.117.2.177]
    46 ms 45 ms 49 ms t3-2.mpd01.mad05.atlas.cogentco.com [130.117.2.3]
    72 ms 71 ms 70 ms t3-3.mpd01.par02.atlas.cogentco.com [130.117.0.7]
    72 ms 72 ms 74 ms t3-4.mpd01.par01.atlas.cogentco.com [130.117.1.2]
    80 ms 80 ms 81 ms v3490.mpd01.lon01.atlas.cogentco.com [130.117.2.8]
    128 ms 83 ms 87 ms p3-2.mpd01.ams03.atlas.cogentco.com [130.117.1.1]
    87 ms 85 ms 84 ms 10ge-1-0-0.r1.sbp.leaseweb.net [83.149.127.30]
    83 ms 82 ms 84 ms olympia.v-unix.sbp.attikh.net [83.149.71.225]
    84 ms 86 ms 89 ms 85.17.13.209
    Seems a CPRM problem

  6. #6
    Tx Silvio

    You where right for a couple minutes.
    But now its Leaseweb again.

    What a hell ... Whats happening with these guys

    1 lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 0.729 ms 0.524 ms 0.464 ms
    2 lis1-br1-gi-14-0.cprm.net (195.8.0.102) 0.491 ms 0.489 ms 0.438 ms
    3 lis2-cr1-gi-9-0.cprm.net (195.8.0.173) 0.735 ms 0.627 ms 0.723 ms
    4 lon1-cr1-po-1-0.cprm.net (195.8.0.162) 33.139 ms 33.185 ms 33.209 ms
    5 ge-1-1.decix.tcy.fra.de.leaseweb.net (80.81.192.246) 53.490 ms 53.581 ms 53.463 ms
    6 ge-3-0.r2.sbp.leaseweb.net (83.149.127.193) 268.525 ms 267.871 ms 271.632 ms
    7 olympia.v-unix.sbp.attikh.net (83.149.71.225) 269.732 ms 267.667 ms 262.148 ms
    8 85.17.13.209 (85.17.13.209) 256.464 ms 251.140 ms 258.740 ms

  7. #7
    Join Date
    Sep 2003
    Location
    Amsterdam, NL
    Posts
    642
    Hi,

    It's a CPRM issue.
    They lost some capacity from AMS-IX to their network.

    I called their NOC; they said they're working on it and hope it will be solved today.




    traceroute to 195.8.0.120 (195.8.0.120), 30 hops max, 38 byte packets
    1 ge-7-0.r2.sbp.ams.nl.leaseweb.net (83.149.65.252) 0.558 ms
    2 62.212.95.141 (62.212.95.141) 0.776 ms
    3 ams1-cr1-g62.cprm.net (195.69.144.217) 224.436 ms
    4 lon1-cr1-gi-7-1.cprm.net (195.8.0.197) 226.821 ms
    5 lis2-cr1-po-15-0.cprm.net (195.8.0.161) 266.277 ms
    6 lis1-br1-gi-9-0.cprm.net (195.8.0.174) 263.468 ms
    7 lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 264.214 ms

  8. #8
    Thank you for showing that it's not our / LW's issue

    Much appreciated

  9. #9
    Join Date
    Sep 2003
    Location
    Amsterdam, NL
    Posts
    642
    The issue has been resolved

    1 gi7-0.r1.tc2.leaseweb.nl (82.192.72.253) 0.235 ms
    2 62.212.95.133 (62.212.95.133) 0.650 ms
    3 ams1-cr1-g62.cprm.net (195.69.144.217) 17.729 ms
    4 lon1-cr1-gi-7-1.cprm.net (195.8.0.197) 17.892 ms
    5 lis2-cr1-po-0-0.cprm.net (195.8.0.221) 56.129 ms
    6 lis1-br1-gi-9-0.cprm.net (195.8.0.174) 56.375 ms
    7 lis1-br2-fa-4-0-0.cprm.net (195.8.0.120) 56.164 ms

  10. #10
    Problem solved.

    I wich to thanks EuroVPS/Leaseweb people for helping solving this issue.

    Its nice when people really cooperate

    Thanks people.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •