Results 1 to 2 of 2
  1. #1
    Join Date
    Jul 2004
    Posts
    868

    Exclamation problem with installing EA on php 4.4.4

    Hello
    today i tried to upgrade php to 4.4.4 and reinstall ea , but its showing following error ! , i tried few times but nothing

    Code:
    #php -v
    eAccelerator requires Zend Engine API version 20021010.
    The Zend Engine API version 20050606 which is installed, is newer.
    Contact eAccelerator at http://eaccelerator.net for a later version of eAccelerator.
    
    PHP 4.4.4 (cgi-fcgi) (built: Oct  4 2006 11:52:54)
    Copyright (c) 1997-2006 The PHP Group
    Zend Engine v1.3.0, Copyright (c) 1998-2004 Zend Technologies

  2. #2
    Join Date
    Jul 2004
    Posts
    868
    problem resolved , i mistaked php path .

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •