Results 1 to 12 of 12
  1. #1
    Join Date
    Nov 2002
    Posts
    32

    Exclamation JaguarPC/DEHE down?

    All our sites just went down, I tried going to www.dehe.com to see what's going on however it's not accessible. Then I tried going to www.jaguarpc.com to ask them however they are also down, can someone confirm this?

  2. #2
    Seeing the same thing here...

  3. #3
    Join Date
    Apr 2006
    Posts
    66
    Yeah, my sites are down and Jaguarpc.com is also down

  4. #4
    Me too. I might have to look elsewhere for hosting. I've been having problems since day 1.

  5. #5
    Join Date
    Nov 2002
    Posts
    32
    Here's my tracert results:
    PHP Code:
    1    <1 ms    <1 ms    <1 ms  192.168.0.1
      2     6 ms     8 ms     7 ms  10.36.58.1
      3     7 ms     7 ms     7 ms  66.185.91.113
      4    10 ms     8 ms     7 ms  gw01
    .grnsbr.phub.net.cable.rogers.com [66.185.83.141]
      
    5     8 ms     8 ms     7 ms  66.185.81.42
      6    23 ms    23 ms    23 ms  igw01
    .vaash.phub.net.cable.rogers.com [66.185.80.190]
      
    7    24 ms    24 ms    23 ms  ge10-14.br02.ash01.pccwbtn.net [63.218.94.117]
      
    8    42 ms    43 ms    44 ms  gnax.ge2-3.br01.atl01.pccwbtn.net [63.216.31.158]
      
    9     *        *        *     Request timed out.
     
    10     *        *        *     Request timed out.
     
    11     *        *        *     Request timed out.
     
    12     *        *        *     Request timed out.
     
    13     *        *        *     Request timed out.
     
    14     *        *        *     Request timed out.
     
    15     *        *       40 ms  207.210.64.189 
    Guess who's getting a refund and switching to another company? I'll probably be switching to Mosso since we need 100% uptime.

  6. #6
    Join Date
    Oct 2004
    Location
    San Francisco, CA
    Posts
    2,454
    They are hosted at GNAX I believe.

  7. #7
    Join Date
    Nov 2002
    Posts
    32
    Everything's back up now. I'm for merging the thread.
    "It was last reached by Uptime at 2006-09-29 14:57:28 (Eastern Time (New York)).
    Currently our database thinks it is 2006-09-29 15:13:37.
    In other words, your server has been unreachable for approximately 16 minutes."

  8. #8
    It's happening again!! The last time this happened support claimed that there was never an outage. Just when I think they can't get any worse...

    Hop T1 T2 T3 Best Graph IP Hostname Dist TTL Ctry Time
    1 0 0 0 0.5 ms
    66.36.240.2 AS14361
    HOPONE-DCA c-vl102-d1.acc.dca2.hopone.net. 255 US Unix: 10:43:42.198
    2 0 0 2 0.5 ms [+0ms]
    66.36.224.232 AS0
    IANA-RSVD-0 gec2.core1.dca2.hopone.net. 0 miles [+0] 254 US Unknown: 82685def
    3 1 2 1 1.7 ms [+1ms]
    66.36.224.18 AS0
    IANA-RSVD-0 ge3-0.core1.iad1.hopone.net. 0 miles [+0] 253 US Unix: 10:43:08.788
    4 15 2 2 2.1 ms [+0ms]
    206.223.115.48 AS2914
    NTTA-2914 ge6-14.colo02.ash01.pccwbtn.net. 0 miles [+0] 252 US Unix: 10:43:09.515
    5 46 18 17 17 ms [+15ms]
    63.216.31.158 AS3491
    BTN-ASN gnax.ge2-3.br01.atl01.pccwbtn.net. 0 miles [+0] 244 US Unix: 10:43:09.615
    6 32 17 18 17 ms [+0ms]
    65.254.43.35 AS3595
    GNAXNET-AS unknown.gnax.net 0 miles [+0] 243 US Unix: 10:43:09.663
    7 43 18 26 18 ms [+0ms]
    209.51.131.90 AS3595
    GNAXNET-AS unknown.gnax.net 0 miles [+0] 243 US Unknown: 8005a9f9
    8 75 * * 75 ms [+57ms]
    72.9.234.130 AS3595
    GNAXNET-AS
    [Reached Destination]ns9.solidhost.com. 0 miles [+0] 51 US [Router did not respond]
    Last edited by FestiveHosting; 10-01-2006 at 06:43 AM.

  9. #9
    Quote Originally Posted by FestiveHosting
    It's happening again!! The last time this happened support claimed that there was never an outage. Just when I think they can't get any worse...
    It's up for me and I haven't received any alerts.

  10. #10
    Dunno. I see no indication of an outage this morning... are you sure it wasn't just an issue with your VPS?

  11. Quote Originally Posted by dharding
    Dunno. I see no indication of an outage this morning... are you sure it wasn't just an issue with your VPS?
    Nope, as it turns out it was an ISP issue.

  12. #12
    Join Date
    Jul 2000
    Location
    Colorado Springs, CO
    Posts
    2,280
    Quote Originally Posted by FestiveHosting
    It's happening again!! The last time this happened support claimed that there was never an outage. Just when I think they can't get any worse...

    Hop T1 T2 T3 Best Graph IP Hostname Dist TTL Ctry Time
    1 0 0 0 0.5 ms
    66.36.240.2 AS14361
    HOPONE-DCA c-vl102-d1.acc.dca2.hopone.net. 255 US Unix: 10:43:42.198
    2 0 0 2 0.5 ms [+0ms]
    66.36.224.232 AS0
    IANA-RSVD-0 gec2.core1.dca2.hopone.net. 0 miles [+0] 254 US Unknown: 82685def
    3 1 2 1 1.7 ms [+1ms]
    66.36.224.18 AS0
    IANA-RSVD-0 ge3-0.core1.iad1.hopone.net. 0 miles [+0] 253 US Unix: 10:43:08.788
    4 15 2 2 2.1 ms [+0ms]
    206.223.115.48 AS2914
    NTTA-2914 ge6-14.colo02.ash01.pccwbtn.net. 0 miles [+0] 252 US Unix: 10:43:09.515
    5 46 18 17 17 ms [+15ms]
    63.216.31.158 AS3491
    BTN-ASN gnax.ge2-3.br01.atl01.pccwbtn.net. 0 miles [+0] 244 US Unix: 10:43:09.615
    6 32 17 18 17 ms [+0ms]
    65.254.43.35 AS3595
    GNAXNET-AS unknown.gnax.net 0 miles [+0] 243 US Unix: 10:43:09.663
    7 43 18 26 18 ms [+0ms]
    209.51.131.90 AS3595
    GNAXNET-AS unknown.gnax.net 0 miles [+0] 243 US Unknown: 8005a9f9
    8 75 * * 75 ms [+57ms]
    72.9.234.130 AS3595
    GNAXNET-AS
    [Reached Destination]ns9.solidhost.com. 0 miles [+0] 51 US [Router did not respond]

    also should point out that solidhost isnt related to dehe or jaguar , see that as the last hop in this trace.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •