Results 1 to 8 of 8
  1. #1
    Join Date
    Feb 2001
    Location
    Solar Star system
    Posts
    183

    layeredtech problem ?

    Hello guys,

    maybe is just me, but I have server there for 10 hours + or so - down now.

    I try all usual ways to get some info regarding what is happening, and I get usual auto-replay emails, but other then that, nothing.

    All other servers seem's to be perfect. Working fine.

    I send like 6 emails so far and nothing.

    Anybody manage to get in cotact with them in last 10+ hours or so?

    Thanks.

    N.
      0 Not allowed!

  2. #2
    Join Date
    Feb 2005
    Posts
    374
    Have you sent an email to [email protected] requesting your server to be rebooted?
    Last edited by SoftWareRevue; 10-14-2005 at 09:28 PM.
    Regards,
    datruesurfer
      0 Not allowed!

  3. #3
    Join Date
    Feb 2001
    Location
    Solar Star system
    Posts
    183
    Originally posted by datruesurfer
    Have you sent an email to [email protected] requesting your server to be rebooted?

    yap.

    4 times and to support also and general also.

    All auto replay's.

    No info.

    N.
    Last edited by SoftWareRevue; 10-14-2005 at 09:28 PM.
      0 Not allowed!

  4. #4
    Join Date
    Jul 2003
    Location
    Texas
    Posts
    785
    Hello,

    Please open a ticket at https://support.layeredtech.com/home/ and one of our techs will be more then happy to assist you. We have had no reported problems with our ticket system or connectivity. There is a chance your mail server IP or remote ISP connection IP is blacklisted and preventing the tickets from being created as we do check against SBL and other lists.

    Thanks,

    Jeremy
      0 Not allowed!

  5. #5
    Join Date
    Apr 2005
    Location
    Oz
    Posts
    3,498
    This isnt LT's support forums. I vote this thread be locked.

    -Alex
      0 Not allowed!

  6. #6
    Join Date
    Feb 2001
    Location
    Solar Star system
    Posts
    183
    Originally posted by LTADMIN
    Hello,

    Please open a ticket at https://support.layeredtech.com/home/ and one of our techs will be more then happy to assist you. We have had no reported problems with our ticket system or connectivity. There is a chance your mail server IP or remote ISP connection IP is blacklisted and preventing the tickets from being created as we do check against SBL and other lists.

    Thanks,

    Jeremy
    Jeremy,

    respect to u - since u did so many good things for me.

    Regarding tickets.

    My IPS working perfect. I am geting replay from your system.

    TIckets as folow.

    Date: Fri, 14 Oct 2005 18:09:28 -0500
    Precedence: bulk
    From: "Reboot Triage" <[email protected]>
    Subject: [#LTRBTR #DFG-83532-962]: reboot asap
    Reply-To: "Reboot Triage" <[email protected]>
    X-Mailer: Cerberus Helpdesk v. 2.7.0 (beta) (http://www.cerberusweb.com)


    Date: Fri, 14 Oct 2005 08:56:56 -0500
    Precedence: bulk
    From: "Reboot Triage" <[email protected]>
    Subject: [#LTRBTR #FLY-33427-561]: reboot asap
    Reply-To: "Reboot Triage" <[email protected]>
    X-Mailer: Cerberus Helpdesk v. 2.7.0 (beta) (http://www.cerberusweb.com)


    ---------------------------------------
    There is no need to reply to this message right now. Your ticket has been
    assigned an ID of FLY-33427-561.

    There is no need to reply to this message right now. Your ticket has been
    assigned an ID of DFG-83532-962.

    There is no need to reply to this message right now. Your ticket has been
    assigned an ID of HPR-14617-183.

    There is no need to reply to this message right now. Your ticket has been
    assigned an ID of GHW-33892-757.

    --------------------------------------------

    Again - dont see how can this be my ISP problem.

    Also apologize to others - I am not trying to resolve my issue for server and using this board for helpdesk. I am trying to see was there (and even now) - any issues regarding contacting my ISP provider.

    Thanks!

    N.
    Last edited by SoftWareRevue; 10-14-2005 at 09:29 PM.
      0 Not allowed!

  7. #7
    Join Date
    Jul 2003
    Location
    Texas
    Posts
    785
    Hello,

    There is a problem with your email account you are submitting these from is coming back with bounce messages causing the tickets to close. Please open the tickets via our portal above as I suggested and they can get you fixed up.

    This is not our support forum. Please use our forums or helpdesk.

    Regards,

    Jeremy
      0 Not allowed!

  8. #8
    Join Date
    Jun 2001
    Location
    Kalamazoo
    Posts
    33,190
    Originally posted by LTADMIN
    . . . Please use our forums or helpdesk. . .
    Sounds like a good plan.

    Thread Closed.
    There is no best host. There is only the host that's best for you.
      0 Not allowed!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •