Results 1 to 5 of 5
  1. #1
    Join Date
    Jun 2005
    Location
    Northern Ireland
    Posts
    100

  2. #2
    Join Date
    Jun 2005
    Location
    Northern Ireland
    Posts
    100
    Can anyone do it?

  3. #3
    Join Date
    Aug 2005
    Posts
    438
    Your apache needs to have mod_so/apxs. You use apxs to compile the module then all you need to do is have apache load it (by adding LoadModule mod_layout.so in your httpd.conf). This is assuming you use linux.

  4. #4
    Join Date
    Jul 2005
    Location
    Europe
    Posts
    95
    I can do it. I have it installed on my servers.

  5. #5
    Join Date
    Mar 2003
    Location
    California USA
    Posts
    13,290
    Steven Ciaburri | Industry's Best Server Management - Rack911.com
    Software Auditing - 400+ Vulnerabilities Found - Quote @ https://www.RACK911Labs.com
    Fully Managed Dedicated Servers (Las Vegas, New York City, & Amsterdam) (AS62710)
    FreeBSD & Linux Server Management, Security Auditing, Server Optimization, PCI Compliance

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •