Results 1 to 2 of 2
  1. #1

    Xeon 64bit & Zend

    Which zend is needed to be installed on 64bit (EMT64) Xeon processor machines? ( i tried 2.5.10 ppc64 and getting the following error:

    ./ line 115: ./php: cannot execute binary file

  2. #2
    Join Date
    Jun 2003
    Ukiah, California
    I can't tell you what version to download, but I can tell you that the reason the one you have won't work is because it is for PPC (IBM PowerPC) chips.
    Jacob Turner -- Ringnebula Systems
    Managed IT solutions for small business

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts