Results 1 to 2 of 2
  1. #1

    Install Tomcat 5.5 on RaQ

    Is it possible to install Tomcat 5.5 on a RaQ 4 or a XTR without breaking anything?
    Let Internet Do Business

  2. #2

    I am sorry to say that you can not install Tomcat 5.5 that easily. There is no PKG or way that it can over write the old Tom Cat. I have tried to find this out for over a year when I wanted to upgrade it and only way it can be done is run both at the same time and even this is with great difficulty. In all honesty I would just leave it as its virtually impossible to install.


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts