Results 1 to 3 of 3
  1. #1

    error/resolution question

    What is this error and how can I fix it?
    "Cannot dup stdin at line 292"

    I was told that:

    Yes it is a cpanel error. They are making modifications to the script and then implementing them without fully testing them
    Is this correct and will turning off auto updates fix this problem?

    Thank you,
    Sheila Boyer

  2. #2
    We got the same error on one of our servers. Upgrading CPanel to the latest release did the trick.

    I'd turn auto updates off if I were you

  3. #3

    thank you :-)

    Thanks elevation for your reply...

    It has stopped erroring since auto-updates
    have been turned off, I guess that was the

    I seen in another forum or cpanel help site
    that another person had a similar error but
    it was on a different line...I dont know if it will
    help him, but I passed along what I was told.


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts