Results 1 to 4 of 4
  1. #1
    Join Date
    Feb 2004
    Location
    New Zealand
    Posts
    1,202

    Question Cpanel Problem URGENT

    I have since changed the Ip for a website / account .

    It now comes up with ' No website is configured at this address '

    I have added the IP's via WHM and I have tryed changing , the Ip back to its normal IP that it was on .... But it still comes up with the same thing .

    I have checked aliases but i'm not sure if they are correct.

    Thanks
    DigitalGoods.info
    FREE Shared, Mega Resellers + Dedicated Servers

  2. #2
    Join Date
    Feb 2004
    Location
    New Zealand
    Posts
    1,202
    I can however , access the proper webpage on the IP that has been assigned to it ....

    But when i try the domain which is soposed to be pointing to it , then it comes up with no website is configured at this address...

    PLease help!
    DigitalGoods.info
    FREE Shared, Mega Resellers + Dedicated Servers

  3. #3
    Join Date
    Feb 2004
    Location
    New Zealand
    Posts
    1,202
    Don't worry we have it sorted

    A DNS resolving error.

    Thanks anyway for looking
    DigitalGoods.info
    FREE Shared, Mega Resellers + Dedicated Servers

  4. #4
    Join Date
    Oct 2003
    Location
    Australia
    Posts
    1,733
    Yip, your http://www.needawebhost.net/ now resolves to a page.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •