Results 1 to 4 of 4
  1. #1

    403 in empty folders (Apache)

    how do I disable this?

  2. #2
    Join Date
    Aug 2003
    You probably have the automatic directory lister off.

    Check the Apache documentation on where to enable this if you want to enable listing. - Shared and Reseller Hosting Solutions on cPanel/WHM Linux Servers - Discount ModernBill Licenses, Hosted Installations, and Professional Services
    :: Pay for your discount ModernBill license with PayPal
    :: admin[at] :: AIM: CybexH

  3. #3
    I set "Options Indexes" in the / directory.... didn't work

  4. #4
    ah nevermind... it was set as - twice

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts