Results 1 to 3 of 3

Thread: need some help

  1. #1

    need some help

    i have 2 raq 550 one with centos and the other with stronbolt + bluequartz.

    the one with centos doent boot someone play with the initial boot configuration. but if i install the hdd in the other one it boots but says no ip. i press the s button but nothing happen

    what can i do???

  2. #2
    Join Date
    Mar 2010
    Location
    Upstate New York
    Posts
    1,446
    Have you tried contacting Cobalt and/or checking their support web site?
    John Rasri
    Private Label Live Chat Provider For Resellers
    GotLiveChat.com
    White Label/Brand-able live chat software solutions

  3. #3
    Join Date
    Nov 2002
    Location
    Portland, Oregon
    Posts
    2,876
    Quote Originally Posted by luiscd7 View Post
    i have 2 raq 550 one with centos and the other with stronbolt + bluequartz.

    the one with centos doent boot someone play with the initial boot configuration. but if i install the hdd in the other one it boots but says no ip. i press the s button but nothing happen

    what can i do???
    This is likely because there was a problem while performing the firmware update required for StrongBolt & BlueQuartz to run on the RaQ you're unable to boot. It may not be recoverable if that's the case.

    On the working machine that has no I.P. address, you need to press AND hold "S" on the panel until you get to the Network Configuration category.

    FYI - There's no real "guaranteed" support for Cobalt RaQ servers any longer. My suggestion is to browse http://www.zeffie.com and email him for further direction. His name is Jeff Ball, and he's very talented when it comes to resurrecting old RaQ servers. Good luck.
    John Edel
    Jetfire Networks L.L.C.

  4. Newsletters

    Subscribe Now & Get The WHT Quick Start Guide!

Related Posts from theWHIR.com

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •